celebforum  

Zurück   celebforum > >

Tech Talk Alles über Computerhilfe, Diskussion über Technologie, etc.

Thanks  7
Like  0
Antwort
 
Themen-Optionen Ansicht
  #11  
Alt 24.06.2009, 14:39
mubayor (Offline)
Banned
 
Registriert seit: Jun 2009
Beiträge: 36
Standard

ich benutze um hier im forum zu surfen den i.e., ansonsten mozilla oder safari... ich versuch es einfach nochmal darüber... vielelicht liegt es ja wirklich am i.e.
Mit Zitat antworten
  #12  
Alt 24.06.2009, 17:02
Sohn Gottes (Offline)
Special Member
 
Registriert seit: Feb 2008
Ort: Zu Hause bei Gott
Beiträge: 12.373
Standard

Ja, mit mozilla sollte es gehen
Mit Zitat antworten
  #13  
Alt 24.06.2009, 19:35
mubayor (Offline)
Banned
 
Registriert seit: Jun 2009
Beiträge: 36
Standard

DANKE!!! mit mozilla und dem basic upload funkioniert es... habe gerade meinen ersten post machen können... warum es mitm i.e. nicht geht verstehe ich trotzdme nicht...
Mit Zitat antworten
  #14  
Alt 16.09.2010, 04:42
algleb (Offline)
Banned
 
Registriert seit: Sep 2010
Beiträge: 0
Standard

thank you
Mit Zitat antworten
  #15  
Alt 18.10.2014, 11:10
Guido65 (Offline)
Banned
 
Registriert seit: Oct 2014
Beiträge: 0
Standard Tech Talk

Danke für die Tipps
Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Videotutorial "Wie erstelle ich einen Beitrag ?" KaRL A Support 19 11.02.2018 08:59




Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.